<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio &#8211; Il quotidiano della Valtiberina</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il quotidiano della Valtiberina &raquo; Feed" href="https://primopiano.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il quotidiano della Valtiberina &raquo; Feed dei commenti" href="https://primopiano.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il quotidiano della Valtiberina &raquo; Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio Feed dei commenti" href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/primopiano.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://primopiano.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://primopiano.news/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Francois%20One|Francois%20One&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://primopiano.news/wp-content/themes/covernews-pro-child/style.css?ver=5.8' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//primopiano.news/wp-content/uploads/pum/pum-site-styles.css?generated=1623782095&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://primopiano.news/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://primopiano.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!-- OG: 2.9.0 -->
<meta property="og:image" content="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509.jpeg" /><meta property="og:image:secure_url" content="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509.jpeg" /><meta property="og:image:width" content="1018" /><meta property="og:image:height" content="1440" /><meta property="og:image:alt" content="803CE816-BC67-4700-BC07-EF87298F3509" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Estate a Montone – Alla Rocca di Braccio torna Fuori di (B)RoccaIl 23, 24 e 25 luglio birre artigianali, street food e musica live(Cittadino e Provincia) – Montone, 22 luglio ’21 – Degustazione di birra artigianale, street food e musica: a Montone, nella splendida cornice della Rocca di Braccio, dal 23 al 25 luglio torna..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Il quotidiano della Valtiberina" /><meta property="og:title" content="Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio" /><meta property="og:url" content="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" /><meta property="og:updated_time" content="2021-07-22T16:37:21+02:00" /><meta property="article:published_time" content="2021-07-22T14:37:18+00:00" /><meta property="article:modified_time" content="2021-07-22T14:37:21+00:00" /><meta property="article:author" content="https://primopiano.news/author/gruppoeuromedia/" /><meta property="article:section" content="Eventi" /><meta property="article:section" content="In evidenza" /><meta property="article:section" content="Montone" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio" /><meta property="twitter:description" content="Estate a Montone – Alla Rocca di Braccio torna Fuori di (B)RoccaIl 23, 24 e 25 luglio birre artigianali, street food e musica live(Cittadino e Provincia) – Montone, 22 luglio ’21 – Degustazione di birra artigianale, street food e musica: a Montone, nella splendida cornice della Rocca di Braccio,..." /><meta property="twitter:url" content="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" /><meta property="twitter:image" content="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509.jpeg" /><meta property="profile:username" content="Michele Tanzi" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://primopiano.news/wp-json/" /><link rel="alternate" type="application/json" href="https://primopiano.news/wp-json/wp/v2/posts/30380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://primopiano.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://primopiano.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" />
<link rel='shortlink' href='https://primopiano.news/?p=30380' />
<link rel="alternate" type="application/json+oembed" href="https://primopiano.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://primopiano.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="870723093024841"/><meta name="generator" content="Site Kit by Google 1.34.0" />

<!-- This site is optimized with the Schema plugin v1.7.9.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/primopiano.news\/2021\/07\/22\/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio\/"},"url":"https:\/\/primopiano.news\/2021\/07\/22\/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio\/","headline":"Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio","datePublished":"2021-07-22T16:37:18+02:00","dateModified":"2021-07-22T16:37:21+02:00","publisher":{"@type":"Organization","@id":"https:\/\/primopiano.news\/#organization","name":"Primo Piano Notizie","logo":{"@type":"ImageObject","url":"https:\/\/primopiano.news\/wp-content\/uploads\/2018\/09\/ppn-ok.jpeg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/primopiano.news\/wp-content\/uploads\/2021\/07\/803CE816-BC67-4700-BC07-EF87298F3509.jpeg","width":1018,"height":1440},"articleSection":"Eventi","description":"Estate a Montone – Alla Rocca di Braccio torna Fuori di (B)RoccaIl 23, 24 e 25 luglio birre artigianali, street food e musica live(Cittadino e Provincia) – Montone, 22 luglio ’21 – Degustazione di birra artigianale, street food e musica: a Montone, nella splendida cornice della Rocca di Braccio,","author":{"@type":"Person","name":"Michele Tanzi","url":"https:\/\/primopiano.news\/author\/gruppoeuromedia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/8b68c6d979acfd10c297151b309fb754?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/primopiano.news"]}}</script>

<script>$(".col-md-4").addClass("col-md-12")
// remove a class
	$(".col-md-4").removeClass(".col-md-4")</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7625377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7625377-1');
</script>
<link rel="pingback" href="https://primopiano.news/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 14px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .header-layout-3 .site-header .site-branding .site-title,
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        <link rel="amphtml" href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/?amp=1"><link rel="icon" href="https://primopiano.news/wp-content/uploads/2018/09/cropped-ppn-ok-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://primopiano.news/wp-content/uploads/2018/09/cropped-ppn-ok-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primopiano.news/wp-content/uploads/2018/09/cropped-ppn-ok-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://primopiano.news/wp-content/uploads/2018/09/cropped-ppn-ok-270x270.jpeg" />
		<style type="text/css" id="wp-custom-css">
			#site-navigation > div > div {
  width:70%;
	margin:auto;
}		</style>
		</head>

<body class="post-template-default single single-post postid-30380 single-format-standard wp-custom-logo default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        Gio. Lug 22nd, 2021                                     </span>

                        
                                            </div>
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                            </div>
                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="https://primopiano.news/" class="custom-logo-link" rel="home"><img width="950" height="250" src="https://primopiano.news/wp-content/uploads/2021/06/ppn1.png" class="custom-logo" alt="Il quotidiano della Valtiberina" srcset="https://primopiano.news/wp-content/uploads/2021/06/ppn1.png 950w, https://primopiano.news/wp-content/uploads/2021/06/ppn1-300x79.png 300w, https://primopiano.news/wp-content/uploads/2021/06/ppn1-768x202.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://primopiano.news/"
                                   rel="home">Il quotidiano della Valtiberina</a>
                            </p>
                        
                                                    <p class="site-description">Direttore responsabile Michele Tanzi Aut. Tribunale Perugia n 21/2001 &#8211; Reg periodici aut. del 06/07/2001 &#8211; P.IVA 02487440543 info 075 85 83260 &#8211; 335 5453708  contatti &#8211; redazione@primopiano.news</p>
                                            </div>
                </div>
                <div class="col-md-12">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://primopiano.news/" class="custom-logo-link" rel="home"><img width="950" height="250" src="https://primopiano.news/wp-content/uploads/2021/06/ppn1.png" class="custom-logo" alt="Il quotidiano della Valtiberina" srcset="https://primopiano.news/wp-content/uploads/2021/06/ppn1.png 950w, https://primopiano.news/wp-content/uploads/2021/06/ppn1-300x79.png 300w, https://primopiano.news/wp-content/uploads/2021/06/ppn1-768x202.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://primopiano.news/"
                                   rel="home">Il quotidiano della Valtiberina</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-28640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28640"><a href="https://primopiano.news/category/citta-di-castello/">Città di Castello</a></li>
<li id="menu-item-28642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28642"><a href="https://primopiano.news/category/sansepolcro-2/">Sansepolcro</a></li>
<li id="menu-item-28641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28641"><a href="https://primopiano.news/category/san-giustino/">San Giustino</a></li>
<li id="menu-item-28643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28643"><a href="https://primopiano.news/category/attualita/">Attualità</a></li>
<li id="menu-item-28644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28644"><a href="https://primopiano.news/category/sport/">Sport</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28645"><a href="https://primopiano.news/category/video-servizi/">Video servizi</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://primopiano.news/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>
</div>


    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://primopiano.news/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://primopiano.news/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://primopiano.news/2021/07/" itemprop="item"><span itemprop="name">Luglio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://primopiano.news/2021/07/22/" itemprop="item"><span itemprop="name">22</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio</span></span><meta itemprop="position" content="5" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-30380" class="post-30380 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-in-evidenza category-montone">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/eventi/" alt="View all posts in Eventi"> 
                                 Eventi
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/montone/" alt="View all posts in Montone"> 
                                 Montone
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1018" height="1440" src="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509.jpeg 1018w, https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509-212x300.jpeg 212w, https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509-724x1024.jpeg 724w, https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509-768x1086.jpeg 768w" sizes="(max-width: 1018px) 100vw, 1018px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" data-a2a-title="Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Estate a Montone – Alla Rocca di Braccio torna Fuori di (B)Rocca<br>Il 23, 24 e 25 luglio birre artigianali, street food e musica live<br>(Cittadino e Provincia) – Montone, 22 luglio ’21 – Degustazione di birra artigianale, street food e musica: a Montone, nella splendida cornice della Rocca di Braccio, dal 23 al 25 luglio torna “Fuori di (B)Rocca”.<br>L’evento, organizzato dall’Amministrazione comunale e dal Circolo Uisp Sant’Angelo, in collaborazione con la Protezione Civile, ospiterà birrifici artigianali e ottimo cibo di strada, con prodotti tipici locali e di molte regioni italiane, il tutto affiancato da tre propostek musicali che renderanno le serate ancora più piacevoli.<br>I mastri birrai nei loro stand, oltre a spiegare le proprie ricette, dalle ore 19 in poi, consiglieranno ai visitatori come abbinare al meglio le tantissime varietà di birre artigianali proposte con il cibo scelto per l&#8217;occasione. Insieme ai prodotti tipici locali, non mancherà il gusto dei sapori del sud, a partire dalle tante prelibatezze siciliane, come gli arancini e i cannoli. Nella lista anche specialità salate delle Marche dove spiccano arrosticini, fritto misto di pesce e verdure di ogni genere, insieme ai prelibati cremini e panzerotti alla nutella rigorosamente fritti. Presente anche il Rock Burger Torino con i suoi deliziosi hamburger. Nel ricco menù, poi, ci sarà la pizza romana, alta o bassa, soffice o croccante, farcita a piacimento in primis con la mortadella o mortazza, ma anche prodotti a km 0, le irresistibili crepes e gli immancabili cocktail del Circolino.<br>Le tre serate all’aperto saranno accompagnate da musica live, a partire dalle ore 21.15. Si comincia con la musica anni 70-80-90 della cover band Ubi Maior, si prosegue sabato 24 con una vera immersione nel folk’ n’ roll insieme ai GTO, per finire in compagnia del gruppo “The Nowheremen” con tanto rock e non solo.<br>Tra le novità di questa edizione anche il raduno di auto, moto, vespa, Lambretta e Ciao, organizzato dal Vespa Club di Montone e dal Club Auto Moto d’epoca di Umbertide, che domenica mattina porterà i partecipanti alla scoperta delle bellezze del territorio dell’Alta Valle del Tevere con una passeggiata turistica.<br>“Dopo il successo dello scorso anno – afferma il vicesindaco Roberta Rosini – siamo pronti per questa seconda edizione del festival con tre nuove serate dedicate alle birre artigianali e ai prodotti locali e nazionali, che ci permettono di tornare, insieme, ad una quasi normalità nell’assoluto rispetto delle normative anti Covid. Un evento realizzato con il coinvolgimento di più soggetti, che dimostra, ancora una volta, come l’unione tra le realtà presenti nel territorio sia un punto di forza per realizzare eventi capaci di conquistare i visitatori. Ci avviciniamo alla fine di luglio e, con piacere, possiamo confermare un trend più che positivo per il nostro turismo. Un segnale bello che ci mostra come i piccoli borghi, pieni di storia, cultura, tradizioni e bellezza, si confermano tra le mete turistiche in crescita”.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti</span>
		<div class="fb-comments" data-href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/" data-a2a-title="Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fprimopiano.news%2F2021%2F07%2F22%2Festate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio%2F&amp;linkname=Estate%20a%20Montone%3A%20Alla%20Rocca%20di%20Braccio%20torna%20Fuori%20di%20%28B%29Rocca%20Il%2023%2C%2024%20e%2025%20luglio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://primopiano.news/2021/07/22/fototrappole-al-lavoro-27-sanzioni-in-3-mesi/" rel="prev"><span class="em-post-navigation">Previous</span> Fototrappole “al lavoro”, 27 sanzioni in 3 mesi</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    Televaltiberina                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://primopiano.news/wp-content/uploads/2021/07/8881EAFB-EC09-478B-9374-2F35F577898D-720x380.jpeg">
                                        <a href="https://primopiano.news/2021/07/22/fototrappole-al-lavoro-27-sanzioni-in-3-mesi/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/sansepolcro-2/" alt="View all posts in Sansepolcro"> 
                                 Sansepolcro
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://primopiano.news/2021/07/22/fototrappole-al-lavoro-27-sanzioni-in-3-mesi/">
                                        Fototrappole “al lavoro”, 27 sanzioni in 3 mesi                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://primopiano.news/wp-content/uploads/2021/07/4562E4CD-AC0B-477B-9086-DBC36451E09D-720x380.jpeg">
                                        <a href="https://primopiano.news/2021/07/22/covid-19-a-citta-di-castello-bacchetta-ieri-8-nuovi-positivi-tutti-giovanissimi-dati-non-incoraggianti/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/citta-di-castello/" alt="View all posts in Città di Castello"> 
                                 Città di Castello
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://primopiano.news/2021/07/22/covid-19-a-citta-di-castello-bacchetta-ieri-8-nuovi-positivi-tutti-giovanissimi-dati-non-incoraggianti/">
                                        Covid-19 a Città di Castello: Bacchetta “ieri 8 nuovi positivi, tutti giovanissimi, dati non incoraggianti”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://primopiano.news/wp-content/uploads/2021/07/66218B91-E377-4587-B93B-E5C4D7FC9DC4.jpeg">
                                        <a href="https://primopiano.news/2021/07/22/per-il-mese-di-agosto-nuovi-orari-per-lo-sportello-del-consumatore/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/citta-di-castello/" alt="View all posts in Città di Castello"> 
                                 Città di Castello
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/comunicazioni-amministrative/" alt="View all posts in Comunicazioni amministrative"> 
                                 Comunicazioni amministrative
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://primopiano.news/2021/07/22/per-il-mese-di-agosto-nuovi-orari-per-lo-sportello-del-consumatore/">
                                        Per il mese di agosto nuovi orari per lo sportello del consumatore                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://primopiano.news/wp-content/uploads/2021/07/B9B98293-FEFD-4655-9229-224C1912322F-720x380.jpeg">
                                        <a href="https://primopiano.news/2021/07/21/week-end-ricco-di-eventi-a-pieve-santo-stefano/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/eventi/" alt="View all posts in Eventi"> 
                                 Eventi
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/pieve-santo-stefano/" alt="View all posts in Pieve Santo Stefano"> 
                                 Pieve Santo Stefano
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://primopiano.news/2021/07/21/week-end-ricco-di-eventi-a-pieve-santo-stefano/">
                                        Week end ricco di eventi a Pieve santo Stefano                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    24 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_26310"><img src="https://primopianonotizie.tv/wp-content/uploads/2021/03/banner-bernacchi-aprile-1024x724.jpg" alt="" width="640" height="453" class="aligncenter size-large wp-image-26311" /></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_21309"><img src="https://primopianonotizie.tv/wp-content/uploads/2020/10/ercolani.jpg" alt="" width="750" height="553" class="aligncenter size-full wp-image-21310" /></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_26310"><img src="https://primopianonotizie.tv/wp-content/uploads/2021/03/banner-bernacchi-aprile-1024x724.jpg" alt="" width="640" height="453" class="aligncenter size-large wp-image-26311" /></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_21309"><img src="https://primopianonotizie.tv/wp-content/uploads/2020/10/ercolani.jpg" alt="" width="750" height="553" class="aligncenter size-full wp-image-21310" /></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_21296"><a href="https://www.piccinifuels.it/" target="_blank" rel="noopener noreferrer"><img src="https://primopianonotizie.tv/wp-content/uploads/2019/09/piccini-quadrato.jpeg" alt="" width="596" height="596" class="aligncenter size-full wp-image-6611" /></a></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_21298"><img src="https://primopianonotizie.tv/wp-content/uploads/2020/10/ali-riccardo-e1584951463228.jpg" alt="" width="719" height="457" class="aligncenter size-full wp-image-21299" /></div></div><br />
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_21302"><a href="https://www.centro-ricambi.it/" target="_blank" rel="noopener noreferrer"><img src="https://primopianonotizie.tv/wp-content/uploads/2020/10/cra.jpg" alt="" width="756" height="535" class="aligncenter size-full wp-image-21303" /></a></div></div></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            In evidenza                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://primopiano.news/wp-content/uploads/2021/07/803CE816-BC67-4700-BC07-EF87298F3509-675x450.jpeg">
                                <a href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/eventi/" alt="View all posts in Eventi"> 
                                 Eventi
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/montone/" alt="View all posts in Montone"> 
                                 Montone
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://primopiano.news/2021/07/22/estate-a-montone-alla-rocca-di-braccio-torna-fuori-di-brocca-il-23-24-e-25-luglio/">
                                Estate a Montone: Alla Rocca di Braccio torna Fuori di (B)Rocca Il 23, 24 e 25 luglio                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="">
                                <a href="https://primopiano.news/2021/07/22/semina-tamat-in-mali-e-burkina-faso-per-affrontare-lemergenza-incentivando-lagricoltura/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://primopiano.news/2021/07/22/semina-tamat-in-mali-e-burkina-faso-per-affrontare-lemergenza-incentivando-lagricoltura/">
                                SEmInA: Tamat in Mali e Burkina Faso per affrontare l’emergenza incentivando l’agricoltura                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://primopiano.news/wp-content/uploads/2021/07/8881EAFB-EC09-478B-9374-2F35F577898D-675x450.jpeg">
                                <a href="https://primopiano.news/2021/07/22/fototrappole-al-lavoro-27-sanzioni-in-3-mesi/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/sansepolcro-2/" alt="View all posts in Sansepolcro"> 
                                 Sansepolcro
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://primopiano.news/2021/07/22/fototrappole-al-lavoro-27-sanzioni-in-3-mesi/">
                                Fototrappole “al lavoro”, 27 sanzioni in 3 mesi                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://primopiano.news/wp-content/uploads/2019/05/polizia-municipale-1.jpg">
                                <a href="https://primopiano.news/2021/07/22/modifiche-alla-disciplina-del-transito-e-della-sosta-veicolari-per-interventi-di-messa-in-sicurezza-del-torrente-scatorbia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/citta-di-castello/" alt="View all posts in Città di Castello"> 
                                 Città di Castello
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/comunicazioni-amministrative/" alt="View all posts in Comunicazioni amministrative"> 
                                 Comunicazioni amministrative
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://primopiano.news/2021/07/22/modifiche-alla-disciplina-del-transito-e-della-sosta-veicolari-per-interventi-di-messa-in-sicurezza-del-torrente-scatorbia/">
                                Modifiche alla disciplina del transito e della sosta veicolari per interventi di messa in sicurezza del torrente Scatorbia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://primopiano.news/wp-content/uploads/2021/07/4562E4CD-AC0B-477B-9086-DBC36451E09D-675x450.jpeg">
                                <a href="https://primopiano.news/2021/07/22/covid-19-a-citta-di-castello-bacchetta-ieri-8-nuovi-positivi-tutti-giovanissimi-dati-non-incoraggianti/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/attualita/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/citta-di-castello/" alt="View all posts in Città di Castello"> 
                                 Città di Castello
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://primopiano.news/category/in-evidenza/" alt="View all posts in In evidenza"> 
                                 In evidenza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://primopiano.news/2021/07/22/covid-19-a-citta-di-castello-bacchetta-ieri-8-nuovi-positivi-tutti-giovanissimi-dati-non-incoraggianti/">
                                Covid-19 a Città di Castello: Bacchetta “ieri 8 nuovi positivi, tutti giovanissimi, dati non incoraggianti”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://primopiano.news/author/gruppoeuromedia/">
                Michele Tanzi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:20px">
	
</div>
<div style="margin:auto;width:30%;">
	
<a href="https://primopiano.news/privacy-policy/">Privacy Policy</a></div></div></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright Euromedia Communications srl © All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=870723093024841&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="pum-19607" class="pum pum-overlay pum-theme-17871 pum-theme-lightbox-2 popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:19607,&quot;slug&quot;:&quot;popup-banner&quot;,&quot;theme_id&quot;:17871,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-19607&quot;,&quot;time&quot;:&quot;1 hour&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-19607&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;480px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-19607" class="pum-container popmake theme-17871 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_26310"><img src="https://primopianonotizie.tv/wp-content/uploads/2021/03/banner-bernacchi-aprile-1024x724.jpg" alt="" width="640" height="453" class="aligncenter size-large wp-image-26311" /></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			×            </button>
		
	</div>

</div>
<link rel='stylesheet' id='dashicons-css'  href='https://primopiano.news/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://primopiano.news/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/slick/js/slick.min.js?ver=5.8' id='slick-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.8' id='sidr-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.8' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/slider-pro/js/jquery.sliderPro.min.js?ver=5.8' id='sliderpro-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8' id='matchheight-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/marquee/jquery.marquee.js?ver=5.8' id='marquee-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-content/themes/covernews-pro/assets/script.js?ver=5.8' id='covernews-script-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/primopiano.news\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/primopiano.news\/wp-admin\/admin-ajax.php","restapi":"https:\/\/primopiano.news\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"28560","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/primopiano.news\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/primopiano.news\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-19607":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-19607"],"delay":"1000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-19607","time":"1 hour"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"17871","size":"medium","responsive_min_width":"0px","responsive_max_width":"480px","custom_width":"600px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox-2","id":19607,"slug":"popup-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//primopiano.news/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1623782095&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://primopiano.news/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/primopiano.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://primopiano.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</body>
</html>
